8600K ERROR 404 Overclock not found

mcgee

Newbie
5/3/20
5
0
1
Bonjour a tous ! après des longues sessions de test en tout genre, je me lance dans l'overclocking en mode serieux

Donc j'ai commencé avec xmp de la ddr4 puis ma carte graphique et enfin le procc mon 8600k, 4.1 au repos et 4.3 au garde a vous

Pour certain jeux même en faible qualité 144 ips c'est lourd pour un processeur et quand je tape les 100% de cpu usage jai des petits lags vraiment pas cool..

En toute logique j'overclock et donc je teste le mode auto pour commencer et en manuel plus tard : performance, conso, vcore,

Mode auto 4,3 ou 4,5 ou 4,7
4.3 : pas de différences notable dans les 3 paramètres -de 5% de perf sur cinebench
4.5 : peu de différences des peaks de température jusqua 60°(cpu package) et un vcore a 1.260v, +5/10% de perf sur cinebench
4.7 : BSOD au lancement d'une application

Je passe en mode manuel je regarde sur le net et je vois des valeurs vcore très basses genre 1.2vcore = 4.7 ghz sur le 8600k....

Ok, je teste 1.18v pour 4,5ghz stress test + benchmark c'est ok et la je lance le launcher de mon jeu et bim BSOD
Ok, je teste 1.20v pour 4,5ghz stress test + benchmark c'est ok et la je lance le launcher de mon jeu et bim BSOD
Ok, je teste 1.26v pour 4,5ghz stress test + benchmark c'est ok et la je lance le launcher de mon jeu et bim ca fonctionne !
Sauf que cpu package se tape des peaks a 75/80° (ps: cpu réglé a 1.26v dans le bios DONC valeur mesuré environ 1.32v!)

Je précise que jai fais vraiment bcp de test et souvent jai eu des performances en dessous des valeurs stock !

i5 8600k non delid avec watercooling fais maison
z370 aorus gaming3
ddr4 3466
vega56

Merci de votre lecture et j'ai certainement oublié pas mal d'infos alors si vous avez des questions je suis la :)
 

Syncemaster

Newbie
13/12/19
8
0
1
hello je possède
un 8600k o/c entre 4.9/5.0 Ghz je viens de le delid avant je passé pas le cap des 4.7 les température étaient top elevé 75/80°c asus realbench

j’e n’ai pas la même configuration que toi au niveau carte mère
j'ai une Asus z370 Strix F gaming

ASUS MultiCore Enhancement
Disabled

SVID Behavior
Auto

AVX
0

CPU Core Ratio
Sync All Cores

-1 to 6-Core Ratio Limit
49 ou 50

BCLK Frequency : DRAM Frequency Ratio
Auto

DRAM Odd Ratio Mode
Auto

DRAM Frequency
DDR4-3200MHz

TPU
Keep Current Settings

Power-saving & Performance Mode
Performance mode

CPU SVID Support:

Disabled
CPU Core/Cache Current Limit Max
255.50
Ring Down Bin
Auto
Min CPU Cache Ratio
48
Max CPU Cache Ratio
48


BCLK Aware Adaptive Voltage:

CPU Core/Cache Voltage
Manual Mode

INTERNAL CPU POWER MANAGEMENT:

Intel SpeedStep
Disabled

Turbo Mode
Enabled

Long Duration Package Power Limit
4095
Package Power Time Window
127
Short Duration Package Power Limit
4095

IA AC Loadline Auto
IA DC Loadline Auto

DIGI+VRM SETTING:

cpu llc - lv6
cpu current capacity - 140%
vrm switching frequenzy - Auto


les paramètres digi+vrm changent selon les modèle et marque de carte mère
 

Vertex_FR

Membre Actif
Membre du Lab Overclocking.com
12/11/19
187
45
28
salut, peux tu nous envoyé une photo du prochain bsod quand il arrivera ?
ensuite ton xmp à 3466 c'est quoi eacaement ? peux tu envoyé les fenetres de cpu-z suivante : cpu motherboard memoire
 

Vertex_FR

Membre Actif
Membre du Lab Overclocking.com
12/11/19
187
45
28
et ensuite il faudrais aussi le reste de la config,
alim
refroidissement
 

mcgee

Newbie
5/3/20
5
0
1
coucou :)

Alors en alim jai une ANTEC hcg 900w bronze, le xmp c'ets l'auto oc de la DDR
et pour le refroidissement c'est un watercooling maison avec un gros rad en 280 avec 2 ventilos en 140, la pompe c'est une vielle pompe ek @750Litres/heure et le waterblock c'est un ek en cuivre je sais plus quel modèle... et le reste de la config c'est quoi ? (jai plus les bsod)

Sinon la mon cpu est @4.4ghz avec un undervolt vcore a 1.128 V stable avec une conso a 90watts max sachant que ce cpu est a 115 watts max en stock oc turboboost @4.1ghz/4.3ghz

Et pour les températures 28°sur le bureau et 59° max après plusieurs heures de gaming a 80%+ d'utilisation, grâce a mon undervolt mes VRM ne depasse plus les 60° car avec AUTO OC @4.7ghz jai eu plusieurs peaks a plus de 100° avec 1.4 V sur le vcore (merci gigabyte :))

Merci quand meme pour ton OC @Syncemaster mais 5Ghz ca n'a aucun intérêt pour mon utilisation mon but est plutôt un équilibre entre performance température et consommation électrique

Je précise quand même que les températures sont des températures de capsule et non de la carte mère, sur la sonde de la carte mère jai 22° idle et 45° max en gaming
 
Dernière édition:

Vertex_FR

Membre Actif
Membre du Lab Overclocking.com
12/11/19
187
45
28
c'est parfait ca ! bon après la conso tu dois pas etre à 90w,^^ ca c'est ce que donne le cpu il faut regarder la conso en entré de la carte mere, moi j'ai un 7800x 6c12t comme toi et c'est 180w à 4,7ghz et 205w à 5ghz via hwinfo sur le controleur vrm (ir35201) et HWmonitor me donne 90-110w sur le cpu.

après 4.4g c'est très bien si ce que tu fais ne requière pas de freq haute
 

mcgee

Newbie
5/3/20
5
0
1
mon 8600k c'est un 6c/6t et jai mon vcore a 1.1V, le tdp de ton cpu est de 140W alors que le mien est de 95W (en stock) et aussi ton cpu c'est pas un cpu "gaming" c'est plus un cpu de bureautique son architecture est différente du 8600k

Depuis mon 1er post jai eu le temps de me renseigner^^ et au final je pense que ma c'est ma carte mère le soucis... a mon avis elle est pas faite pour des OC lourd je l'ai eu a 180€ et jai pas trouvé une seule video ou forum qui montre un OC sur une aorus gaming 3 et vu les temperatures des VRM quand le VCORE est au dessus de 1.2V c'est compréhensible :D
 

Kansaï

Modérateur
Team Overclocking.com
Membre du Lab Overclocking.com
30/10/19
175
63
28
Tourcoing
Bonjour, je découvre le post, as-tu essayé différents réglages du LLC ?
 

mcgee

Newbie
5/3/20
5
0
1
hello,

ouais mon LLC est en mode TURBO quand j'overclock le cpu sinon écran bleu^^

Si ma mémoire est bonne jai que NORMAL et TURBO comme parametre
 

Kansaï

Modérateur
Team Overclocking.com
Membre du Lab Overclocking.com
30/10/19
175
63
28
Tourcoing
ça dépend des cartes mère, j'ai connu des carte mère Gigabyte ou le meilleur réglage était le "high"